<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Despiste en la ”Curva Gonzalez” | AscensionDigital.com.ar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ascensiondigital.com.ar/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://ascensiondigital.com.ar/wp-content/uploads/2014/12/favicon.png"><link rel="apple-touch-icon" sizes="152x152" href="http://ascensiondigital.com.ar/wp-content/uploads/2014/12/favicon.png"/><link rel="apple-touch-icon" sizes="144x144" href="http://ascensiondigital.com.ar/wp-content/uploads/2014/12/favicon.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="AscensionDigital.com.ar &raquo; Feed" href="https://ascensiondigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="AscensionDigital.com.ar &raquo; Feed de los comentarios" href="https://ascensiondigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AscensionDigital.com.ar &raquo; Comentario Despiste en la ”Curva Gonzalez” del feed" href="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ascensiondigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ascensiondigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ascensiondigital.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ascensiondigital.com.ar/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ascensiondigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ascensiondigital.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-3289324-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ascensiondigital.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-3289324-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->

<!-- OG: 3.0.2 -->
<meta property="og:image" content="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg" /><meta property="og:image:secure_url" content="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="1040" /><meta property="og:image:alt" content="6D9E3C5C 7198 4CD0 85EE 2333EDE60C61" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="DESPITE EN CAMINO VECINAL FERRE-ASCENSION .- En la fecha 21:50 hs, personal policial de Ferré, acudió a llamado por despite en camino vecinal (curva González), de vehículo Honda City conducido por sujeto masculino de 45 años, de Ferre, que viajaba a Ascension. Conductor ileso, se produjo solamente daños materiales." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="AscensionDigital.com.ar" /><meta property="og:title" content="Despiste en la ”Curva Gonzalez”" /><meta property="og:url" content="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" /><meta property="og:updated_time" content="2022-02-23T23:10:31-03:00" />
<meta property="article:published_time" content="2022-02-24T02:10:27+00:00" /><meta property="article:modified_time" content="2022-02-24T02:10:31+00:00" /><meta property="article:section" content="Policiales" /><meta property="article:author:first_name" content="Johel" /><meta property="article:author:last_name" content="Pastorino" /><meta property="article:author:username" content="AscensionDigital" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg" /><meta property="twitter:image:alt" content="6D9E3C5C 7198 4CD0 85EE 2333EDE60C61" /><meta property="twitter:title" content="Despiste en la ”Curva Gonzalez”" /><meta property="twitter:description" content="DESPITE EN CAMINO VECINAL FERRE-ASCENSION .- En la fecha 21:50 hs, personal policial de Ferré, acudió a llamado por despite en camino vecinal (curva González), de vehículo Honda City conducido por..." /><meta property="twitter:url" content="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" />
<meta itemprop="image" content="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg" /><meta itemprop="name" content="Despiste en la ”Curva Gonzalez”" /><meta itemprop="headline" content="Despiste en la ”Curva Gonzalez”" /><meta itemprop="description" content="DESPITE EN CAMINO VECINAL FERRE-ASCENSION .- En la fecha 21:50 hs, personal policial de Ferré, acudió a llamado por despite en camino vecinal (curva González), de vehículo Honda City conducido por sujeto masculino de 45 años, de Ferre, que viajaba a Ascension. Conductor ileso, se produjo solamente daños materiales." /><meta itemprop="datePublished" content="2022-02-24" /><meta itemprop="dateModified" content="2022-02-24T02:10:31+00:00" /><meta itemprop="author" content="AscensionDigital" />
<meta property="profile:first_name" content="Johel" /><meta property="profile:last_name" content="Pastorino" /><meta property="profile:username" content="AscensionDigital" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://ascensiondigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://ascensiondigital.com.ar/wp-json/wp/v2/posts/27627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ascensiondigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ascensiondigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" />
<link rel='shortlink' href='https://ascensiondigital.com.ar/?p=27627' />
<link rel="alternate" type="application/json+oembed" href="https://ascensiondigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ascensiondigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F&#038;format=xml" />
<script>var cov__contry = "Argentina";var cov__contry_text = "Argentina";var cov__mbx_token = "pk.eyJ1IjoiYXNjZW5zaW9uZGlnaXRhbCIsImEiOiJjazhlajNwZHUxNWw4M2pvNXFrMnU3eWo5In0.h77IeqAy3ShGc7_sLdTKlQ";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://ascensiondigital.com.ar/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales";var cov__history_c = "Datos diarios";var cov__popu = "Población";</script><meta name="generator" content="Site Kit by Google 1.68.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"90fdcd2831","wpRestUrl":"https:\/\/ascensiondigital.com.ar\/wp-json\/","permalinkStructure":"\/%post_id%-%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ascensiondigital.com.ar\/wp-admin\/","wpRestNonce":"90fdcd2831","wpRestUrl":"https:\/\/ascensiondigital.com.ar\/wp-json\/","permalinkStructure":"\/%post_id%-%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ascensiondigital.com.ar\/wp-admin\/","wpRestNonce":"90fdcd2831","wpRestUrl":"https:\/\/ascensiondigital.com.ar\/wp-json\/","permalinkStructure":"\/%post_id%-%postname%\/","postId":27627};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5062854185845684" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5062854185845684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3289324-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3289324-1');
</script>

<meta name="facebook-domain-verification" content="n1ul0ku59aw5ozx20txd46qg5qtyr2" />




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ascensiondigital.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ascensiondigital.com.ar/category/notas/",
                    "name": "Notas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ascensiondigital.com.ar/category/notas/c107-policiales/",
                    "name": "Policiales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/",
                    "name": "Despiste en la ”Curva Gonzalez”"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00a9ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00a9ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00a9ff;
                }
                .tdm-btn-style1 {
					background-color: #00a9ff;
				}
				.tdm-btn-style2:before {
				    border-color: #00a9ff;
				}
				.tdm-btn-style2 {
				    color: #00a9ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00a9ff;
                    -moz-box-shadow: 0 2px 16px #00a9ff;
                    box-shadow: 0 2px 16px #00a9ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00a9ff;
                    -moz-box-shadow: 0 4px 26px #00a9ff;
                    box-shadow: 0 4px 26px #00a9ff;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27627 single-format-standard td-standard-pack despiste-en-la-curva-gonzalez global-block-template-18 td-gossip single_template_1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ascensiondigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ascensiondigital" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ascensiondigital.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ascensiond?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-9224"><a href="https://ascensiondigital.com.ar/category/notas/">Notas</a></li>
<li id="menu-item-10127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10127"><a href="https://ascensiondigital.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-12101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12101"><a href="https://ascensiondigital.com.ar/category/municipio/">Municipio</a></li>
<li id="menu-item-12099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12099"><a href="https://ascensiondigital.com.ar/category/notas/salud/">Salud</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9849"><a href="https://ascensiondigital.com.ar/encuentro/">FM Encuentro</a></li>
<li id="menu-item-9342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9342"><a href="https://ascensiondigital.com.ar/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ascensiondigital.com.ar/politica-de-privacidad/">Política de privacidad</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ascensiondigital.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, febrero 24, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>



            </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ascensiondigital.com.ar/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://ascensiondigital.com.ar/">
			<img class="td-retina-data"  data-retina="http://ascensiondigital.com.ar/wp-content/uploads/2021/02/logo-header2021.png" src="http://ascensiondigital.com.ar/wp-content/uploads/2021/02/logo-header2021.png" alt="AscensionDigital.com.ar" title="AscensionDigital.ar" width="560"/>
			<span class="td-visual-hidden">AscensionDigital.com.ar</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ascensiondigital.com.ar/">
			<img class="td-retina-data" data-retina="http://ascensiondigital.com.ar/wp-content/uploads/2014/12/favicon.png" src="http://ascensiondigital.com.ar/wp-content/uploads/2014/12/favicon.png" alt="AscensionDigital.com.ar" title="AscensionDigital.ar" width="250" height="250"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ascensiondigital.com.ar/">
			<img class="td-retina-data" data-retina="http://ascensiondigital.com.ar/wp-content/uploads/2021/02/logo-header2021.png" src="http://ascensiondigital.com.ar/wp-content/uploads/2021/02/logo-header2021.png" alt="AscensionDigital.com.ar" title="AscensionDigital.ar" width="560" height="75"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-9224"><a href="https://ascensiondigital.com.ar/category/notas/">Notas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10127"><a href="https://ascensiondigital.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12101"><a href="https://ascensiondigital.com.ar/category/municipio/">Municipio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12099"><a href="https://ascensiondigital.com.ar/category/notas/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9849"><a href="https://ascensiondigital.com.ar/encuentro/">FM Encuentro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9342"><a href="https://ascensiondigital.com.ar/contacto/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ascensiondigital.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ascensiondigital.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Notas" class="entry-crumb" href="https://ascensiondigital.com.ar/category/notas/">Notas</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://ascensiondigital.com.ar/category/notas/c107-policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Despiste en la ”Curva Gonzalez”</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-27627" class="post-27627 post type-post status-publish format-standard has-post-thumbnail category-c107-policiales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://ascensiondigital.com.ar/category/notas/c107-policiales/">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Despiste en la ”Curva Gonzalez”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-23T23:10:27-03:00" >23/02/2022</time></span>                    <div class="td-post-comments"><a href="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27627">350</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D&url=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F&via=AscensionD" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/&amp;media=https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg&description=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D %0A%0A https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Despiste en la ”Curva Gonzalez”&body=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Impresión</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg" data-caption="6D9E3C5C 7198 4CD0 85EE 2333EDE60C61"><img width="696" height="928" class="entry-thumb td-modal-image" src="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61-696x928.jpeg" srcset="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61-696x928.jpeg 696w, https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61-315x420.jpeg 315w, https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg 780w" sizes="(max-width: 696px) 100vw, 696px" alt="6D9E3C5C 7198 4CD0 85EE 2333EDE60C61" title="6D9E3C5C 7198 4CD0 85EE 2333EDE60C61"/></a><figcaption class="wp-caption-text">6D9E3C5C 7198 4CD0 85EE 2333EDE60C61</figcaption></figure></div>            </div>

            
<p><em>DESPITE EN CAMINO VECINAL FERRE-ASCENSION</em> .-</p>



<p>En la fecha 21:50 hs, personal policial de Ferré, acudió a llamado por despite en camino vecinal (curva González), de vehículo Honda City conducido por sujeto masculino de 45 años, de Ferre, que viajaba a Ascension. Conductor ileso, se produjo solamente daños materiales.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_18 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "4459433654");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "4459433654");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "4459433654");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "4459433654");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Anuncios - </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 



 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_18 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2337188657");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2337188657");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2337188657");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2337188657");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D&url=https%3A%2F%2Fascensiondigital.com.ar%2F27627-despiste-en-la-curva-gonzalez%2F&via=AscensionD" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/&amp;media=https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg&description=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Despiste+en+la+%E2%80%9DCurva+Gonzalez%E2%80%9D %0A%0A https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Despiste en la ”Curva Gonzalez”&body=https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Impresión</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://ascensiondigital.com.ar/27622-recorrieron-el-hospital-para-corroborar-el-estado-edilicio/">Recorrieron el hospital para corroborar el estado edilicio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ascensiondigital.com.ar/author/johel/">AscensionDigital</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AscensionDigital"><meta itemprop="url" content="https://ascensiondigital.com.ar/author/johel/"></span><meta itemprop="datePublished" content="2022-02-23T23:10:27-03:00"><meta itemprop="dateModified" content="2022-02-23T23:10:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ascensiondigital.com.ar/27627-despiste-en-la-curva-gonzalez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ascensiondigital.com.ar/wp-content/uploads/2021/02/logo-header2021.png"></span><meta itemprop="name" content="AscensionDigital.com.ar"></span><meta itemprop="headline " content="Despiste en la ”Curva Gonzalez”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/6D9E3C5C-7198-4CD0-85EE-2333EDE60C61.jpeg"><meta itemprop="width" content="780"><meta itemprop="height" content="1040"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/27627-despiste-en-la-curva-gonzalez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_4 td_block_template_18 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_5 td_block_template_1 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5062854185845684");
		            adEl.setAttribute("data-ad-slot", "2975922252");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside id="block-2" class="td_block_template_18 widget block-2 widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="1251" height="2501" src="http://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1.jpg" alt="EDEN WhatsApp Medios Digitales 300x600px 1" class="wp-image-27296" srcset="https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1.jpg 1251w, https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1-768x1536.jpg 768w, https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1-1024x2048.jpg 1024w, https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1-696x1391.jpg 696w, https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1-1068x2135.jpg 1068w, https://ascensiondigital.com.ar/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px-1-210x420.jpg 210w" sizes="(max-width: 1251px) 100vw, 1251px" /><figcaption>EDEN WhatsApp Medios Digitales 300x600px 1</figcaption></figure>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/ascensiondigital" target="_blank">@ascensiondigital</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_9 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_9" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_9 class="td-instagram-wrap td_block_inner td-column-1"></div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ascensiondigital.com.ar/"><img src="https://ascensiondigital.com.ar/wp-content/uploads/2019/06/logo-header.png" alt="Logo AscensionDigital.com.ar" title="AscensionDigital.com.ar"  width="560" height="75"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>AscensionDigital.com.ar ® - Ascensión (6003), Buenos Aires, Argentina.
Dirección & Desarrollo: Johel Pastorino
Dirección Periodística Regional: Graciela Alori
Producción Periodística Independiente: Rubén Tapia<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@ascensiondigital.com.ar">info@ascensiondigital.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ascensiondigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ascensiondigital" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ascensiondigital.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ascensiond?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-9089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9089"><a href="https://ascensiondigital.com.ar/condiciones-de-uso/">Condiciones de Uso</a></li>
<li id="menu-item-9173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9173"><a href="https://ascensiondigital.com.ar/contacto/">Contacto</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2007 - 2020            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ascensiondigital.com.ar/27622-recorrieron-el-hospital-para-corroborar-el-estado-edilicio/" rel="bookmark" class="td-image-wrap " title="Recorrieron el hospital para corroborar el estado edilicio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Estado edilicio hospital" title="Recorrieron el hospital para corroborar el estado edilicio" data-type="image_tag" data-img-url="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/Estado-edilicio-hospital-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ascensiondigital.com.ar/27622-recorrieron-el-hospital-para-corroborar-el-estado-edilicio/" rel="bookmark" title="Recorrieron el hospital para corroborar el estado edilicio">Recorrieron el hospital para corroborar el estado edilicio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T11:01:43-03:00" >22/02/2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ascensiondigital.com.ar/27619-primer-campamento-de-scout-del-distrito/" rel="bookmark" class="td-image-wrap " title="Primer Campamento de Scout del Distrito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="maxresdefault 1" title="Primer Campamento de Scout del Distrito" data-type="image_tag" data-img-url="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/maxresdefault-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ascensiondigital.com.ar/27619-primer-campamento-de-scout-del-distrito/" rel="bookmark" title="Primer Campamento de Scout del Distrito">Primer Campamento de Scout del Distrito</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T10:59:01-03:00" >22/02/2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ascensiondigital.com.ar/27614-gran-convocatoria-en-la-5ta-fiesta-de-la-empanada-en-la-angelita/" rel="bookmark" class="td-image-wrap " title="Gran convocatoria en la 5ta Fiesta de la Empanada en La Angelita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="maxresdefault" title="Gran convocatoria en la 5ta Fiesta de la Empanada en La Angelita" data-type="image_tag" data-img-url="https://ascensiondigital.com.ar/wp-content/uploads/2022/02/maxresdefault-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ascensiondigital.com.ar/27614-gran-convocatoria-en-la-5ta-fiesta-de-la-empanada-en-la-angelita/" rel="bookmark" title="Gran convocatoria en la 5ta Fiesta de la Empanada en La Angelita">Gran convocatoria en la 5ta Fiesta de la Empanada en La...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T07:53:10-03:00" >22/02/2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 6217bf3cdc445
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    /* padding-top: 0px; */
}
</style>

<script type="text/javascript"><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=366419937499706&autoLogAppEvents=1" nonce="gp796c35"></script></script><script type='text/javascript' src='https://ascensiondigital.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ascensiondigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=366419937499706&autoLogAppEvents=1" nonce="x2UbXKDu"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27627]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 2.421 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-24 14:24:12 -->

<!-- super cache -->